<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	

	
	
		<meta name="datewritten" content="2020-12-29T12:12:00" />
	
	
	
		<meta name="posttype" content="op-eds" />
	

	
	

	<title>Washington has to help with L.A.'s meth addiction - Commentary - United States Senator for California</title>

	
	<meta content="width=device-width, initial-scale=1.0" name="viewport" /><meta property="twitter:title" content="Washington has to help with L.A.'s meth addiction" /><meta property="twitter:description" content="Originally published in the Los Angeles Times

By Dianne Feinstein


Although opioids &amp;mdash; especially oxycodone and fentanyl &amp;mdash; dominate addiction news, another deadly drug has been lurking in the background, causing tens of thousands of fatalities: methamphetamine.

Meth addiction isn&amp;rsquo;t new, but it has quickly emerged in recent years as a particularly deadly threat, and Los Angeles has been hard-hit.

Between 2008 and 2018, meth-related deaths in L.A. increased tenfold, from 43 to 435, according to county statistics. By 2018, meth was involved in 44% of all drug overdose deaths in Los Angeles County.

Last summer, Mark Casanova, of Homeless Health Care Los Angeles, told The Times that meth accounted for 70% of drug use among L.A.&amp;rsquo;s homeless population. Between 2005 and 2019, according to county data, more than 185,000 individuals who entered publicly funded treatment programs in Los Angeles were admitted for meth.

&amp;ldquo;It&amp;rsquo;s way cheaper [than many other street drugs], it lasts longer, you can smoke it or inject it, it&amp;rsquo;s easy to get,&amp;rdquo; Casanova said.

In September, Sen. Charles E. Grassley (R-Iowa) and I introduced the Methamphetamine Response Act. The bill, which would direct the White House Office of National Drug Control Policy to develop and implement a plan to address the growing use of meth, passed the Senate in November. Unfortunately, the House has not yet addressed the bill and likely will not pass it before the 116th Congress ends.

What did pass the House and Senate, as part of the massive omnibus end-of-year legislation that was signed into law Sunday, was a directive to the drug control policy office to finalize regulations for designating emerging drug threats. The office began the process in May; now it should finish that work as quickly as possible.

The meth surge isn&amp;rsquo;t confined to California, of course. According to an analysis by researchers at the Centers for Disease Control and Prevention, between 2008 and 2017, the number of people admitted nationwide for meth-related treatment rose from 260,000 to 373,000, a 43% increase. And the number admitted for meth treatment who were also using heroin increased from nearly 14,000 to more than 88,000, a stunning 530% increase. Such multiple-substance use exacerbates the dangers.

By the end of 2019, Drug Enforcement Administration data show meth availability was growing as street prices declined. Those increases continued this year even as prices started to rise again and much of the country faced public health restrictions due to COVID-19. And between March and May of this year, one lab found that nationwide urine drug testing positivity rates for meth increased by approximately 20%.

We&amp;rsquo;re also seeing larger drug busts &amp;mdash; again particularly in California, where the majority of meth interdictions at ports of entry occur. In October, U.S. Customs and Border Protection seized 3,000 pounds at the port of Otay Mesa, and the DEA seized 2,224 pounds of meth in Riverside County. Both seizures are among the largest on record for the agencies and indicate growing demand for the drug.

What Washington must do to address this crisis was laid out in the Methamphetamine Response Act.

First, the drug control policy office should declare meth an emerging drug threat. Based on the use and death statistics, it&amp;rsquo;s clear that it meets the criteria, and as such, it should trigger a government-wide response.

Second, the office must develop and implement a plan that is specific to meth. Addiction is complex, and while a crucial component of the overall U.S. strategy is to reduce the flow of drugs, the problem cannot be solved through law enforcement efforts alone.

That&amp;rsquo;s why, in addition to providing an assessment of the current availability of meth, the policy office must set short- and long-term goals focused on reducing demand, which means expanding prevention and treatment programs, as well as on reducing supply. To ensure accountability, the meth plan should also include performance measures related to those goals.

We know that fentanyl and other opioids are ravaging our country and that we must do all we can to prevent this, but we can&amp;rsquo;t ignore the risks that other drugs pose in the process.

We must act now to prevent methamphetamine from turning into a full-blown national epidemic. This is a problem that won&amp;rsquo;t go away on its own.

Dianne Feinstein, a Democrat, is the senior U.S. senator from California.
" /><meta itemprop="name" content="Washington has to help with L.A.'s meth addiction" /><meta itemprop="description" content="Originally published in the Los Angeles Times

By Dianne Feinstein


Although opioids &amp;mdash; especially oxycodone and fentanyl &amp;mdash; dominate addiction news, another deadly drug has been lurking in the background, causing tens of thousands of fatalities: methamphetamine.

Meth addiction isn&amp;rsquo;t new, but it has quickly emerged in recent years as a particularly deadly threat, and Los Angeles has been hard-hit.

Between 2008 and 2018, meth-related deaths in L.A. increased tenfold, from 43 to 435, according to county statistics. By 2018, meth was involved in 44% of all drug overdose deaths in Los Angeles County.

Last summer, Mark Casanova, of Homeless Health Care Los Angeles, told The Times that meth accounted for 70% of drug use among L.A.&amp;rsquo;s homeless population. Between 2005 and 2019, according to county data, more than 185,000 individuals who entered publicly funded treatment programs in Los Angeles were admitted for meth.

&amp;ldquo;It&amp;rsquo;s way cheaper [than many other street drugs], it lasts longer, you can smoke it or inject it, it&amp;rsquo;s easy to get,&amp;rdquo; Casanova said.

In September, Sen. Charles E. Grassley (R-Iowa) and I introduced the Methamphetamine Response Act. The bill, which would direct the White House Office of National Drug Control Policy to develop and implement a plan to address the growing use of meth, passed the Senate in November. Unfortunately, the House has not yet addressed the bill and likely will not pass it before the 116th Congress ends.

What did pass the House and Senate, as part of the massive omnibus end-of-year legislation that was signed into law Sunday, was a directive to the drug control policy office to finalize regulations for designating emerging drug threats. The office began the process in May; now it should finish that work as quickly as possible.

The meth surge isn&amp;rsquo;t confined to California, of course. According to an analysis by researchers at the Centers for Disease Control and Prevention, between 2008 and 2017, the number of people admitted nationwide for meth-related treatment rose from 260,000 to 373,000, a 43% increase. And the number admitted for meth treatment who were also using heroin increased from nearly 14,000 to more than 88,000, a stunning 530% increase. Such multiple-substance use exacerbates the dangers.

By the end of 2019, Drug Enforcement Administration data show meth availability was growing as street prices declined. Those increases continued this year even as prices started to rise again and much of the country faced public health restrictions due to COVID-19. And between March and May of this year, one lab found that nationwide urine drug testing positivity rates for meth increased by approximately 20%.

We&amp;rsquo;re also seeing larger drug busts &amp;mdash; again particularly in California, where the majority of meth interdictions at ports of entry occur. In October, U.S. Customs and Border Protection seized 3,000 pounds at the port of Otay Mesa, and the DEA seized 2,224 pounds of meth in Riverside County. Both seizures are among the largest on record for the agencies and indicate growing demand for the drug.

What Washington must do to address this crisis was laid out in the Methamphetamine Response Act.

First, the drug control policy office should declare meth an emerging drug threat. Based on the use and death statistics, it&amp;rsquo;s clear that it meets the criteria, and as such, it should trigger a government-wide response.

Second, the office must develop and implement a plan that is specific to meth. Addiction is complex, and while a crucial component of the overall U.S. strategy is to reduce the flow of drugs, the problem cannot be solved through law enforcement efforts alone.

That&amp;rsquo;s why, in addition to providing an assessment of the current availability of meth, the policy office must set short- and long-term goals focused on reducing demand, which means expanding prevention and treatment programs, as well as on reducing supply. To ensure accountability, the meth plan should also include performance measures related to those goals.

We know that fentanyl and other opioids are ravaging our country and that we must do all we can to prevent this, but we can&amp;rsquo;t ignore the risks that other drugs pose in the process.

We must act now to prevent methamphetamine from turning into a full-blown national epidemic. This is a problem that won&amp;rsquo;t go away on its own.

Dianne Feinstein, a Democrat, is the senior U.S. senator from California.
" /><meta itemprop="url" content="https://www.feinstein.senate.gov/public/index.cfm/2020/12/op-ed-washington-has-to-help-with-l-a-s-meth-addiction" /><meta property="og:site_name" content="United States Senator for California" /><meta property="og:type" content="article" /><meta property="og:title" content="Washington has to help with L.A.'s meth addiction" /><meta property="og:description" content="Originally published in the Los Angeles Times

By Dianne Feinstein


Although opioids &amp;mdash; especially oxycodone and fentanyl &amp;mdash; dominate addiction news, another deadly drug has been lurking in the background, causing tens of thousands of fatalities: methamphetamine.

Meth addiction isn&amp;rsquo;t new, but it has quickly emerged in recent years as a particularly deadly threat, and Los Angeles has been hard-hit.

Between 2008 and 2018, meth-related deaths in L.A. increased tenfold, from 43 to 435, according to county statistics. By 2018, meth was involved in 44% of all drug overdose deaths in Los Angeles County.

Last summer, Mark Casanova, of Homeless Health Care Los Angeles, told The Times that meth accounted for 70% of drug use among L.A.&amp;rsquo;s homeless population. Between 2005 and 2019, according to county data, more than 185,000 individuals who entered publicly funded treatment programs in Los Angeles were admitted for meth.

&amp;ldquo;It&amp;rsquo;s way cheaper [than many other street drugs], it lasts longer, you can smoke it or inject it, it&amp;rsquo;s easy to get,&amp;rdquo; Casanova said.

In September, Sen. Charles E. Grassley (R-Iowa) and I introduced the Methamphetamine Response Act. The bill, which would direct the White House Office of National Drug Control Policy to develop and implement a plan to address the growing use of meth, passed the Senate in November. Unfortunately, the House has not yet addressed the bill and likely will not pass it before the 116th Congress ends.

What did pass the House and Senate, as part of the massive omnibus end-of-year legislation that was signed into law Sunday, was a directive to the drug control policy office to finalize regulations for designating emerging drug threats. The office began the process in May; now it should finish that work as quickly as possible.

The meth surge isn&amp;rsquo;t confined to California, of course. According to an analysis by researchers at the Centers for Disease Control and Prevention, between 2008 and 2017, the number of people admitted nationwide for meth-related treatment rose from 260,000 to 373,000, a 43% increase. And the number admitted for meth treatment who were also using heroin increased from nearly 14,000 to more than 88,000, a stunning 530% increase. Such multiple-substance use exacerbates the dangers.

By the end of 2019, Drug Enforcement Administration data show meth availability was growing as street prices declined. Those increases continued this year even as prices started to rise again and much of the country faced public health restrictions due to COVID-19. And between March and May of this year, one lab found that nationwide urine drug testing positivity rates for meth increased by approximately 20%.

We&amp;rsquo;re also seeing larger drug busts &amp;mdash; again particularly in California, where the majority of meth interdictions at ports of entry occur. In October, U.S. Customs and Border Protection seized 3,000 pounds at the port of Otay Mesa, and the DEA seized 2,224 pounds of meth in Riverside County. Both seizures are among the largest on record for the agencies and indicate growing demand for the drug.

What Washington must do to address this crisis was laid out in the Methamphetamine Response Act.

First, the drug control policy office should declare meth an emerging drug threat. Based on the use and death statistics, it&amp;rsquo;s clear that it meets the criteria, and as such, it should trigger a government-wide response.

Second, the office must develop and implement a plan that is specific to meth. Addiction is complex, and while a crucial component of the overall U.S. strategy is to reduce the flow of drugs, the problem cannot be solved through law enforcement efforts alone.

That&amp;rsquo;s why, in addition to providing an assessment of the current availability of meth, the policy office must set short- and long-term goals focused on reducing demand, which means expanding prevention and treatment programs, as well as on reducing supply. To ensure accountability, the meth plan should also include performance measures related to those goals.

We know that fentanyl and other opioids are ravaging our country and that we must do all we can to prevent this, but we can&amp;rsquo;t ignore the risks that other drugs pose in the process.

We must act now to prevent methamphetamine from turning into a full-blown national epidemic. This is a problem that won&amp;rsquo;t go away on its own.

Dianne Feinstein, a Democrat, is the senior U.S. senator from California.
" /><meta property="og:url" content="https://www.feinstein.senate.gov/public/index.cfm/2020/12/op-ed-washington-has-to-help-with-l-a-s-meth-addiction" />

	<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js" ></script><![endif]--><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/respond.src.js" ></script><script src="/public/_resources/jscripts/swfobject-2.1.js" ></script><script src="/public/vendor/_skins/feinstein2016/js/jquery-1.11.1.min.js" ></script><script src="/public/vendor/_skins/feinstein2016/js/jquery-migrate-1.2.1.min.js" ></script><script src="/public/_resources/jscripts/jquery.form.20140218.min.js" ></script><script src="/public/_resources/jscripts/jquery.printelement.min.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/jquery.magnific-popup.min.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/bootstrap.3.4.1.min.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/plyr/plyr.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/copy.js" ></script>
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,700,700italic,900,900italic"  /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,500,500italic,700,700italic,900,900italic"  /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Paytone+One"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/plyr/plyr.css"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/lib/bootstrap-3.3.7/css/bootstrap.min.css"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/magnific-popup.css"  /><link rel="stylesheet" type="text/css" href="/public/_resources/stylesheets/factory.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/template.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/template.header.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/apps.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/home.css?cb=20"  />
	

	
	
	

	<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/ie.css" />
	<![endif]-->

	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/ie-eight.css" />
	<![endif]-->

	<!--
		Owl Carousel
		- http://owlgraphic.com/owlcarousel/
	 -->
	<script src="/public/vendor/_skins/feinstein2016/js/owl-carousel/owl.carousel.js"></script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>

	<link rel="stylesheet" type="text/css" href="/public/vendor/_skins/feinstein2016/js/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" type="text/css" href="/public/vendor/_skins/feinstein2016/js/owl-carousel/owl.theme.css" />

	<link rel="shortcut icon" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/images/favicon_flag.ico" />
		
	<link rel="alternate" type="application/rss+xml" href="/public/?a=RSS.Feed" title="Latest Posts" />
	
	<link rel="image_src" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/images/template/seal.jpg" />

	
	

	

	
</head>
<body class="seed-9 page_op-eds not-home-page">

	<div hidden><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="plyr-captions-off" viewBox="0 0 18 18"><path d="M1 1c-.6 0-1 .4-1 1v11c0 .6.4 1 1 1h4.6l2.7 2.7c.2.2.4.3.7.3.3 0 .5-.1.7-.3l2.7-2.7H17c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1H1zm4.52 10.15c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41C8.47 4.96 7.46 3.76 5.5 3.76c-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69zm7.57 0c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41c-.28-1.15-1.29-2.35-3.25-2.35-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69z" fill-rule="evenodd" fill-opacity=".5"/></symbol><symbol id="plyr-captions-on" viewBox="0 0 18 18"><path d="M1 1c-.6 0-1 .4-1 1v11c0 .6.4 1 1 1h4.6l2.7 2.7c.2.2.4.3.7.3.3 0 .5-.1.7-.3l2.7-2.7H17c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1H1zm4.52 10.15c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41C8.47 4.96 7.46 3.76 5.5 3.76c-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69zm7.57 0c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41c-.28-1.15-1.29-2.35-3.25-2.35-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69z" fill-rule="evenodd"/></symbol><symbol id="plyr-enter-fullscreen" viewBox="0 0 18 18"><path d="M10 3h3.6l-4 4L11 8.4l4-4V8h2V1h-7zM7 9.6l-4 4V10H1v7h7v-2H4.4l4-4z"/></symbol><symbol id="plyr-exit-fullscreen" viewBox="0 0 18 18"><path d="M1 12h3.6l-4 4L2 17.4l4-4V17h2v-7H1zM16 .6l-4 4V1h-2v7h7V6h-3.6l4-4z"/></symbol><symbol id="plyr-fast-forward" viewBox="0 0 18 18"><path d="M7.875 7.171L0 1v16l7.875-6.171V17L18 9 7.875 1z"/></symbol><symbol id="plyr-muted" viewBox="0 0 18 18"><path d="M12.4 12.5l2.1-2.1 2.1 2.1 1.4-1.4L15.9 9 18 6.9l-1.4-1.4-2.1 2.1-2.1-2.1L11 6.9 13.1 9 11 11.1zM3.786 6.008H.714C.286 6.008 0 6.31 0 6.76v4.512c0 .452.286.752.714.752h3.072l4.071 3.858c.5.3 1.143 0 1.143-.602V2.752c0-.601-.643-.977-1.143-.601L3.786 6.008z"/></symbol><symbol id="plyr-pause" viewBox="0 0 18 18"><path d="M6 1H3c-.6 0-1 .4-1 1v14c0 .6.4 1 1 1h3c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1zM12 1c-.6 0-1 .4-1 1v14c0 .6.4 1 1 1h3c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1h-3z"/></symbol><symbol id="plyr-play" viewBox="0 0 18 18"><path d="M15.562 8.1L3.87.225C3.052-.337 2 .225 2 1.125v15.75c0 .9 1.052 1.462 1.87.9L15.563 9.9c.584-.45.584-1.35 0-1.8z"/></symbol><symbol id="plyr-restart" viewBox="0 0 18 18"><path d="M9.7 1.2l.7 6.4 2.1-2.1c1.9 1.9 1.9 5.1 0 7-.9 1-2.2 1.5-3.5 1.5-1.3 0-2.6-.5-3.5-1.5-1.9-1.9-1.9-5.1 0-7 .6-.6 1.4-1.1 2.3-1.3l-.6-1.9C6 2.6 4.9 3.2 4 4.1 1.3 6.8 1.3 11.2 4 14c1.3 1.3 3.1 2 4.9 2 1.9 0 3.6-.7 4.9-2 2.7-2.7 2.7-7.1 0-9.9L16 1.9l-6.3-.7z"/></symbol><symbol id="plyr-rewind" viewBox="0 0 18 18"><path d="M10.125 1L0 9l10.125 8v-6.171L18 17V1l-7.875 6.171z"/></symbol><symbol id="plyr-volume" viewBox="0 0 18 18"><path d="M15.6 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4C15.4 5.9 16 7.4 16 9c0 1.6-.6 3.1-1.8 4.3-.4.4-.4 1 0 1.4.2.2.5.3.7.3.3 0 .5-.1.7-.3C17.1 13.2 18 11.2 18 9s-.9-4.2-2.4-5.7z"/><path d="M11.282 5.282a.909.909 0 0 0 0 1.316c.735.735.995 1.458.995 2.402 0 .936-.425 1.917-.995 2.487a.909.909 0 0 0 0 1.316c.145.145.636.262 1.018.156a.725.725 0 0 0 .298-.156C13.773 11.733 14.13 10.16 14.13 9c0-.17-.002-.34-.011-.51-.053-.992-.319-2.005-1.522-3.208a.909.909 0 0 0-1.316 0zM3.786 6.008H.714C.286 6.008 0 6.31 0 6.76v4.512c0 .452.286.752.714.752h3.072l4.071 3.858c.5.3 1.143 0 1.143-.602V2.752c0-.601-.643-.977-1.143-.601L3.786 6.008z"/></symbol></svg></div>

	
	

	<div class="body-backdrop"></div>
	<div class="menu-backdrop"></div>

	

	<header class="hidden-print">
		
	
	
	
	
	
	
	
	
	
	
	





<nav class="header-section-nav nav-section main-nav-section ">
	
	
		
		<div class="toggle-wrap main-toggle-wrap">
			<a class="items-toggle main-items-toggle">
				
				<span class="items-toggle-item icon-label"><!-- Menu --></span>
			</a>
		</div><!-- ./main-toggle-wrap -->
		
		<div class="items-wrap main-items-wrap clearfix">
			<ul class="items main-items">
				<li class="nav_home dropdown">
					<a href="/public/index.cfm/"><span class="icon-label">Home</span><span class="icon icon-home"></span></a>
				</li>
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_about-dianne has-children">
					<a href="/public/index.cfm/about-dianne" class="child-items-toggle">
						<span class="expand" data-target="nav_about-dianne" role="button" aria-expanded="false"></span>
						About Dianne
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/biography">Biography</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/committee-assignments">Committee Assignments</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/voting-record">Voting Record</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/official-photo">Official Photo</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_issues has-children">
					<a href="/public/index.cfm/issues" class="child-items-toggle">
						<span class="expand" data-target="nav_issues" role="button" aria-expanded="false"></span>
						Issues & Accomplishments
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/accomplishments">Accomplishments</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/agriculture">Agriculture</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/climate-change">Climate Change</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/daca">DACA</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/drug-caucus">Drug Caucus</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/theeconomy">Economy</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/education">Education</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/energy">Energy</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/theenvironment">Environment</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/foreignaffairs">Foreign Affairs</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/gun-safety">Gun Safety</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/healthcare">Health Care</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/immigration">Immigration</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/the-intelligence-committee">Intelligence Committee</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/thejudiciarycommittee">Judiciary Committee</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/labor">Labor</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/lgbt-rights">LGBT rights</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/trade">Trade</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/veterans">Veterans</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/voting-rights">Voting Rights</a>
							</li>
						
							<li role="menuitem" class="odd last">
								<a href="/public/index.cfm/women-s-rights">Women's Rights</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_services has-children">
					<a href="/public/index.cfm/services" class="child-items-toggle">
						<span class="expand" data-target="nav_services" role="button" aria-expanded="false"></span>
						Services
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/submit-casework1">Submit Casework</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/dc-tours-visitor-info">DC Tours & Visitor Info</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/scheduling">Schedule a Meeting</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/flag-purchase">Flag Purchase</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/special-requests">Special Requests</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/government-assistance">Government Assistance</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/service-academy-nominations">Service Academy Nominations</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/federal-resources">Federal Resources</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/california-resources">California Resources</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/census-page">2020 Census</a>
							</li>
						
							<li role="menuitem" class="odd last">
								<a href="/public/index.cfm/census-spanish">El Censo del 2020</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_news-room active has-children">
					<a href="/public/index.cfm/news-room" class="child-items-toggle">
						<span class="expand" data-target="nav_news-room" role="button" aria-expanded="false"></span>
						News Room
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/press-releases">Press Releases</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/op-eds">Commentary</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/official-photo2">Official Photo</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/video-library">Video Library</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_for-students has-children">
					<a href="/public/index.cfm/for-students" class="child-items-toggle">
						<span class="expand" data-target="nav_for-students" role="button" aria-expanded="false"></span>
						For Students
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/student-resources">Student Resources</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/senate-facts">Senate Facts</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/intern-program">Intern Program</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/page-program">Page Program</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_contact has-children">
					<a href="/public/index.cfm/contact" class="child-items-toggle">
						<span class="expand" data-target="nav_contact" role="button" aria-expanded="false"></span>
						Contact
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/e-mail-me">E-Mail Me</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/signup">Newsletter Signup</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/washington-dc">Washington, DC Office</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/state-offices">State Offices</a>
							</li>
						
					</ul>
				</li>
			
			
				<li class="nav_search">
					<form action="/public/index.cfm/search">
						<input type="hidden" name="p" value="search">
						
						
						<label for="search_input">Search</label>
						<input type="text" id="search_input" name="q" placeholder="Search" value="">
						<button type="submit">Go</button>
					</form>
				</li>
			</ul>
		</div><!-- ./main-items-wrap -->
		
	

</nav><!-- /.header-nav -->

<div class="header-section-social">
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(window.location.href.indexOf('googtrans(en|es)')>-1){
				jQuery('.espanol-button').attr('href','#googtrans(es|en)');
			}else if(window.location.href.indexOf('googtrans(es|en)')>-1){
				jQuery('.espanol-button').attr('href','#googtrans(en|es)');
			}
		});
		function readCookie(name) {
			var c = document.cookie.split('; '),
			cookies = {}, i, C;

			for (i = c.length - 1; i >= 0; i--) {
				C = c[i].split('=');
				cookies[C[0]] = C[1];
			 }

			 return cookies[name];
		}
		function deleteCookie(name) {
			document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
		}
		function forceTranslate(){
			if(window.location.href.indexOf('googtrans(en|es)')>-1){
				deleteCookie('googtrans');
				// window.location.href = window.location.href.replace('googtrans(en|es)','');
				window.location.hash = 'googtrans(es|en)';
			}else if(window.location.href.indexOf('googtrans(es|en)')>-1){
				deleteCookie('googtrans');
				// window.location.href = window.location.href.replace('googtrans(es|en)','');
				window.location.hash = 'googtrans(en|es)';
			}else{
				// window.location.href = window.location.href + 'googtrans(en|es)';
				window.location.hash = 'googtrans(en|es)';
			}
			window.location.reload();
			return false;
		}
	</script>
	<a href="#googtrans(en|es)" onclick="forceTranslate()" class="espanol-button">En español</a>
	
		
			<a href="https://www.facebook.com/SenatorFeinstein/" class="social-link social-link-facebook" target="_blank">Facebook</a>
			<a href="https://twitter.com/senfeinstein" class="social-link social-link-twitter" target="_blank">Twitter</a>
			<a href="https://www.youtube.com/user/SenatorFeinstein" class="social-link social-link-youtube" target="_blank">YouTube</a>
			
			
			
			<a href="http://www.feinstein.senate.gov/public/?a=rss.feed" class="social-link social-link-rss" target="_blank">RSS</a>
		
	
</div>

<div class="site-title"><a href="/public/index.cfm/">United States Senator for California Dianne Feinstein</a></div>

<section class="header-section-services">
	<div class="service-title">
		<h2>Constituent Services</h2>
	</div>
	<div class="service-items">
		<div class="service-item contact-service-item"><a href="/public/index.cfm/contact"><span>Email<br /> Dianne</span></a></div>
		<div class="service-item californians-service-item"><a href="/public/index.cfm/help-for-californians"><span>Help <em>for</em><br /> Californians</span></a></div>
		<div class="service-item flag-requests-service-item"><a href="/public/index.cfm/flag-requests"><span>Flag<br /> Requests</span></a></div>
		<div class="service-item visit-service-item"><a href="/public/index.cfm/visit"><span>Visiting<br /> D.C.</span></a></div>
		<div class="service-item casework-service-item"><a href="/public/index.cfm/submit-casework"><span>Submit <br /> Casework</span></a></div>
		<div class="service-item breakfast-service-item"><a href="/public/index.cfm/intern-program"><span>Internship<br /> Program</span></a></div>
	</div>
</section>







<div class="related-links header-section-related-links">
	<h3>Related <span>Links</span></h3>
	<ul class="items related-links-items">
		
			<li class="nav_press-releases even"><a href="/public/index.cfm/press-releases">Press Releases</a></li>
		
			<li class="nav_op-eds odd active"><a href="/public/index.cfm/op-eds">Commentary</a></li>
		
			<li class="nav_official-photo2 even"><a href="/public/index.cfm/official-photo2">Official Photo</a></li>
		
			<li class="nav_video-library odd last"><a href="/public/index.cfm/video-library">Video Library</a></li>
		
	</ul>
</div>





<script type="text/javascript">
/* HEADER MAIN NAV */
hideHeaderMenu = function() {
	$('header .main-nav-section').removeClass('open');
	// $('body').off('click', clickForHeaderMenu);
	toggleHeaderChildMenu();
};
showHeaderMenu = function() {
	$('header .main-nav-section').addClass('open');
	// $('body').on('click', clickForHeaderMenu);
};

// clickForHeaderMenu = function(e) {
// 	var $container = $('header .main-nav-section');
//
// 	// check if tablet-sized+ and open and if click target is not in container
// 	if(window.innerWidth >= 768 && $container.is('.open') && !$.contains($container[0], e.target)){
// 		hideHeaderMenu();
// 	}
// };

// toggle menu
$('header .main-items-toggle').on('click', function(e) {

	if($('header .main-nav-section').is('.open')){
		hideHeaderMenu();
	} else {
	// } else if(window.innerWidth < 992){
		showHeaderMenu();
	}

});


toggleHeaderChildMenu = function(target) {

	if(target){
		var $target = $('.' + target);
		var isOpen = $target.is('.open');
	}

	$('header .main-items>li.has-children').each(function(index){
		$(this).removeClass('open');
	});

	if(target && !isOpen){
		$target.addClass('open');
	}

	return false;
};

$('header .child-items-toggle').on('click', '.expand', function(e) {

	toggleHeaderChildMenu($(e.target).data('target'));

	return false;
});

$('header .main-nav-section').on('mouseenter', function(e) {
	var $this = $(this);

	if(window.innerWidth >= 1200 && $this.not('.open')){
		showHeaderMenu();
	}
}).on('mouseleave', function(e) {
	var $this = $(this);

	if(window.innerWidth >= 1200 && $this.is('.open')){
		hideHeaderMenu();
	}
});

// close menu if resizing and tablet or larger
$(window).resize(function() {
	if(window.innerWidth >= 1200 && $('header .main-nav-section').is('.open')){
		hideHeaderMenu();
	}
});

// http://stackoverflow.com/questions/19740121/keep-bootstrap-dropdown-open-when-clicked-off
</script>

	</header>

	<main role="main">
		<div class="main-inner">
			
			
			
				
				<div class="module" id="alerts">
					

    
    
    
    
    
        <div class="site-alert">
            
                
                
                <div class="alert-wrapper clearfix odd first last" data-id="0293E7F9-E59A-4FC4-BA83-5B72429292E8">
                    <div class="container-fluid">
                        
                        <span class="alert-title"><a href="/public/index.cfm/2020/3/if-you-re-experiencing-an-emergency-related-to-coronavirus-stuck-in-a-foreign-country-or-having-problems-with-federal-benefits-please-click-here-for-assistance">Have questions about coronavirus benefits or need additional help? CLICK HERE for more information.</a></span>
                    </div>
                </div>
            
        </div>
    
    
    
    
    
    



				</div>
				
								
			
		
<!-- EXECUTION TIME: 23ms -->


		
			
				<!-- replace non-SSL with SSL for internal links -->
				







<div class="subpage">
	
				
			
			<div class="subpage-content">
				<div class="subpage-content-inner">
					<div class="page-head">
						<h1>Commentary</h1>
						
							
						
					</div>
					
					<div class="page-info">
						<ul 
							class="cookie-crumbs"
						>
							
							
								<li>
									<a href="/public/index.cfm/home">Home</a>
								</li>
							
								<li>
									<a href="/public/index.cfm/news-room">News Room</a>
								</li>
							
								<li>
									<a href="/public/index.cfm/op-eds">Commentary</a>
								</li>
							
						</ul>
					</div>
					
					<div class="content-wrapper">
						




<div id="group_5a41e22f-ca72-4c7e-80dc-dcb7cbbc65f3" class="pagegroup pagegroup_posttypes odd first last">




<div class="section posttypelayout_monthyear">




<div class="element element_posttypes">
	
		





<article class="post clearfix">

<a name="4D9828DA-9F91-4640-8A66-6267AB268F90"></a>





<div class="header">
	<h1 class="title"><a href="/public/index.cfm/op-eds?ID=4D9828DA-9F91-4640-8A66-6267AB268F90">Washington has to help with L.A.'s meth addiction</a></h1>
	
	
	<h4 class="byline-date">

	

	

	
		
			
				<span class="date">
		
		
			
		
		<span class="month">Dec</span> <span class="day">29</span> <span class="year">2020</span></span>
			
			
		
	
	
		
	</h4><!-- /.byline-date -->
	
	
	
	
	
	
	
	

</div><!-- /.header -->

<div class="content">
	
	
		
		<p><em>Originally published in the <a href="https://www.latimes.com/opinion/story/2020-12-29/dianne-feinstein-methamphetamine-los-angeles-homeless-population-opioid" target="_blank">Los Angeles Times</a></em></p>
<p>By Dianne Feinstein<em><br /></em></p>
<p>Although opioids &mdash; especially oxycodone and fentanyl &mdash; dominate addiction news, another deadly drug has been lurking in the background, causing tens of thousands of fatalities: methamphetamine.</p>
<p>Meth addiction isn&rsquo;t new, but it has quickly emerged in recent years as a particularly deadly threat, and Los Angeles has been hard-hit.</p>
<p>Between 2008 and 2018, meth-related deaths in L.A.&nbsp;<a href="https://insight.livestories.com/s/v2/meth---deaths/17c05d0a-2218-4bb8-af7a-c450194d74ea" target="_blank" class="link">increased tenfold</a>, from 43 to 435, according to county statistics. By 2018, meth was involved in 44% of all drug overdose deaths in Los Angeles County.</p>
<p>Last summer, Mark Casanova, of Homeless Health Care Los Angeles,<a href="https://www.latimes.com/local/california/la-me-lopez-meth-homeless-20190629-story.html" target="_blank" class="link">&nbsp;told The Times</a>&nbsp;that meth accounted for 70% of drug use among L.A.&rsquo;s homeless population. Between 2005 and 2019, according to county data, more than 185,000 individuals who entered publicly funded treatment programs in Los Angeles&nbsp;<a href="https://insight.livestories.com/s/v2/meth---treatment/f92032a7-7d93-4291-aaa0-c1964eb393b7" target="_blank" class="link">were admitted for meth</a>.</p>
<p>&ldquo;It&rsquo;s way cheaper [than many other street drugs], it lasts longer, you can smoke it or inject it, it&rsquo;s easy to get,&rdquo; Casanova said.</p>
<p>In September, Sen. Charles E. Grassley (R-Iowa) and I introduced the Methamphetamine Response Act. The bill, which would direct the White House Office of National Drug Control Policy to develop and implement a plan to address the growing use of meth, passed the Senate in November. Unfortunately, the House has not yet addressed the bill and likely will not pass it before the 116th Congress ends.</p>
<p>What did pass the House and Senate, as part of the massive omnibus end-of-year legislation that was signed into law Sunday, was a directive to the drug control policy office to finalize regulations for designating emerging drug threats. The office began the process in May; now it should finish that work as quickly as possible.</p>
<p>The meth surge isn&rsquo;t confined to California, of course. According to an&nbsp;<a href="https://ajph.aphapublications.org/doi/full/10.2105/AJPH.2019.305527" target="_blank" class="link">analysis</a>&nbsp;by researchers at the Centers for Disease Control and Prevention, between 2008 and 2017, the number of people admitted nationwide for meth-related treatment rose from 260,000 to 373,000, a 43% increase. And the number admitted for meth treatment who were also using heroin increased from nearly 14,000 to more than 88,000, a stunning 530% increase. Such multiple-substance use exacerbates the dangers.</p>
<p>By the end of 2019,&nbsp;<a href="https://www.dea.gov/sites/default/files/2020-02/DIR-007-20%202019%20National%20Drug%20Threat%20Assessment%20-%20low%20res210.pdf" target="_blank" class="link">Drug Enforcement Administration data show&nbsp;</a>meth availability was growing as street prices declined. Those increases continued this year even as prices started to rise again and much of the country faced public health restrictions due to COVID-19. And between March and May of this year, one lab found that nationwide urine drug testing positivity rates for meth&nbsp;<a href="https://thehill.com/policy/healthcare/public-global-health/515530-meth-use-rose-across-us-during-pandemics-early-days" target="_blank" class="link">increased</a>&nbsp;by approximately 20%.</p>
<p>We&rsquo;re also seeing larger drug busts &mdash; again particularly in California, where the majority of meth interdictions at ports of entry occur. In October, U.S. Customs and Border Protection&nbsp;<a href="https://www.latimes.com/california/story/2020-10-11/officials-record-second-largest-meth-bust-at-otay-mesa" target="_blank" class="link">seized</a>&nbsp;3,000 pounds at the port of Otay Mesa, and the DEA&nbsp;<a href="https://www.latimes.com/california/story/2020-10-14/federal-officials-announce-record-meth-bust-in-riverside-county" target="_blank" class="link">seized&nbsp;</a>2,224 pounds of meth in Riverside County. Both seizures are among the largest on record for the agencies and indicate growing demand for the drug.</p>
<p>What Washington must do to address this crisis was laid out in the Methamphetamine Response Act.</p>
<p>First, the drug control policy office should declare meth an emerging drug threat. Based on the use and death statistics, it&rsquo;s clear that it meets the criteria, and as such, it should trigger a government-wide response.</p>
<p>Second, the office must develop and implement a plan that is specific to meth. Addiction is complex, and while a crucial component of the overall U.S. strategy is to reduce the flow of drugs, the problem cannot be solved through law enforcement efforts alone.</p>
<p>That&rsquo;s why, in addition to providing an assessment of the current availability of meth, the policy office must set short- and long-term goals focused on reducing demand, which means expanding prevention and treatment programs, as well as on reducing supply. To ensure accountability, the meth plan should also include performance measures related to those goals.</p>
<p>We know that fentanyl and other opioids are ravaging our country and that we must do all we can to prevent this, but we can&rsquo;t ignore the risks that other drugs pose in the process.</p>
<p>We must act now to prevent methamphetamine from turning into a full-blown national epidemic. This is a problem that won&rsquo;t go away on its own.</p>
<p><i>Dianne Feinstein, a Democrat, is the senior U.S. senator from California.</i></p>
		
		
		
			<div class="nodecontents">






</div>
		
	
</div>

<div class="clear"></div>











<div class="foot clear clearfix hidden-print">

	



	
		
		
	


</div>

</article>



<!-- Go to www.addthis.com/dashboard to customize your tools -->

</div>

</div>
</div>


					</div>
				</div><!-- /.subpage-content-inner -->
			</div><!-- /.subpage-content -->
			
		
			
			
</div><!-- /.subpage -->



			
		

		</div>
	</main>

	

	<footer class="footer hidden-print">
	
		<div class="related-links footer-section-related-links">
			

			<h3>Related <span>Links</span></h3>
			<ul class="items related-links-items">
				
					<li class="nav_press-releases even"><a href="/public/index.cfm/press-releases">Press Releases</a></li>
				
					<li class="nav_op-eds odd active"><a href="/public/index.cfm/op-eds">Commentary</a></li>
				
					<li class="nav_official-photo2 even"><a href="/public/index.cfm/official-photo2">Official Photo</a></li>
				
					<li class="nav_video-library odd last"><a href="/public/index.cfm/video-library">Video Library</a></li>
				
			</ul>

			
		</div>
	
		<div class="footer-links">
			
			<ul class="footer-links-items">
				<li><a class="footer-link"  href="/public/index.cfm/">Home</a></li>
				<li><a class="footer-link"  href="/public/index.cfm/privacy-policy">Privacy Policy</a></li>
				<li><a class="footer-link"  href="/public/index.cfm/terms-of-use">Terms of Use</a></li>
				<!-- Google Translate -->
				<div id="google_translate_element"></div>
				<script type="text/javascript">
						function googleTranslateElementInit() {
						  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
						}
				</script>
				<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
				</script>
			</ul>
			
		</div>
	</footer>

	<script>
	function parallax() {
		var topY = (window.pageYOffset !== undefined ? window.pageYOffset : document.documentElement.scrollTop);
		var posY = 0;
		
		if(topY > 0){
			posY = Math.ceil(-(topY * 0.5));
		}
		
		$('.body-backdrop').css('backgroundPositionY', posY + 'px');
		// $('.body-backdrop').css('transform', 'translateY(' + posY + 'px)');
	}
	
	var isUserAgentIEForScrollParallax = (window.navigator.userAgent.indexOf("MSIE ") > 0 ? true : false);
	// var isUserAgentIEForScrollParallax = false;
	// if(
	// 	window.navigator.userAgent.indexOf("MSIE ") > 0 || window.navigator.userAgent.indexOf("rv:11") > 0 || window.navigator.userAgent.indexOf("Edge/") > 0
	// ) {
	// 	isUserAgentIEForScrollParallax = true;
	// }
	
	$(window).scroll(function(e){
		if(!isUserAgentIEForScrollParallax){
			parallax();
		}
	});

	jQuery(function($){
		plyr.setup();
	});
	</script>

	<script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/default.js" ></script><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">
var pageTracker = _gat._getTracker("UA-25864176-1");
pageTracker._initData();
pageTracker._trackPageview();

</script>



	

	
	
		
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-25864176-1");
		pageTracker._initData();
		pageTracker._trackPageview();
		

		</script>
		
	

	

	

	<!-- START OF SmartSource Data Collector TAG -->
	<script src="/wt_sdc/feinstein_webtrends.load.js" type="text/javascript"></script>

	<noscript>
	<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="//statse.webtrendslive.com/dcs2222x3ff5ffw7jg56kcffz_5g1h/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.0&amp;dcssip=www.feinstein.senate.gov"/></div>
	</noscript>
	<!-- END OF SmartSource Data Collector TAG -->



</body>

</html>




