<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	

	<title>Feinstein, Baldwin, Colleagues Call for HIV/AIDS Treatment and Prevention Funding in Next Coronavirus Response Package - Press Releases - United States Senator for California</title>

	
	<meta content="width=device-width, initial-scale=1.0" name="viewport" /><meta property="twitter:title" content="Feinstein, Baldwin, Colleagues Call for HIV/AIDS Treatment and Prevention Funding in Next Coronavirus Response Package" /><meta property="twitter:description" content="Washington &amp;ndash; Senator Dianne Feinstein (D-Calif.) joined Senator Tammy Baldwin (D-Wis.) and a group of their colleagues today in calling on Senate leadership to include federal funding for HIV/AIDS treatment, prevention, and housing programs in the next coronavirus pandemic response package to continue providing life-saving services to people living with and at risk of HIV and AIDS. 


In their letter to Senate leadership, the senators urged to include funding for the following programs in the next coronavirus package: 



$500 million for HRSA&amp;rsquo;s Ryan White HIV/AIDS Program: Funding to support Ryan White Program providers and community-based organizations who are on the frontlines of the COVID-19 pandemic. Services and resources provided by this program include telehealth services, case management services, medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter. The additional funding for this program will also help people living with HIV and AIDS maintain access to care and treatment; meet the new needs of people living with HIV and AIDS who are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19. 



$100 million for CDC&amp;rsquo;s Division of HIV/AIDS Prevention: Funding to support core HIV prevention activities, personnel to respond to COVID-19, HIV testing, pre-exposure prophylaxis (PrEP) initiations, and telehealth services at state and local health departments and community-based organizations.



$65 million for HUD&amp;rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program: Funding to support housing and rental assistance for people living with AIDS to promote the safety of clients, families, and the community. 



$58 million for CDC&amp;rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs: Funding to support Syringe Services Programs (SSPs), one of the most effective ways to prevent drug overdoses, as well as engage and serve individuals who use drugs during the COVID-19 pandemic. The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment, and now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Clients trust SSPs as care providers and sources of support including shelter, food, health care, and access to medication assisted treatment.


In their letter to Senate Majority Leader Mitch McConnell (R-Ky.), Democratic Leader Chuck Schumer (D-N.Y.), Senate Appropriations Committee Chairman Richard Shelby (R-Ala.) and Senate Appropriations Committee Vice Chairman Patrick Leahy (D-Vt.), the Senators write:


&amp;ldquo;This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&amp;rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS.&amp;rdquo; 


National stakeholders are supporting the Senators&amp;rsquo; effort today, including the HIV Medicine Association, AIDS Budget and Appropriations Coalition, National Alliance of State &amp; Territorial AIDS Directors (NASTAD), and The AIDS Institute. 


&amp;ldquo;The COVID-19 pandemic has placed a huge burden on a public health system that was already struggling to meet the needs of people living with and at risk of HIV,&amp;rdquo; said Stephen Lee, Executive Director of NASTAD. &amp;ldquo;We are grateful for the support Congress has already provided. We hope they will build on this support by adopting Senator Baldwin&amp;rsquo;s proposal for additional funding for HIV/AIDS diagnosis, treatment, prevention, and housing programs in the next COVID-19 response.&amp;rdquo;


&amp;ldquo;HIV clinicians, many of whom are infectious disease specialists, have been working harder than ever during the COVID-19 pandemic to take care of people living with HIV while leading the fight against coronavirus. During the pandemic, Ryan White HIV/AIDS Program and other HIV program funds have been essential to supporting access to care through telehealth as well as meeting emergency patient needs for food, housing, and medication.  As the pandemic persists, people living with HIV and their providers need additional resources to meet increased demand for services as more people living with HIV experience loss of jobs and health insurance and housing instability. On the 25th anniversary of National HIV Testing Day, the HIV Medicine Association and its Ryan White Medical Providers Coalition stand with Senator Baldwin and her colleagues to recommit to ending the HIV epidemic in the U.S. as we fight to conquer COVID-19. We thank Senator Baldwin and her colleagues for their attention to the needs of people living with HIV during this unprecedented time,&amp;rdquo; said Andrea Weddle, Executive Director of the HIV Medicine Association.


Other Senators signing today&amp;rsquo;s letter include Senators Chris Van Hollen (D-MD), Ron Wyden (D-OR), Richard Blumenthal (D-CT), Dick Durbin (D-IL), Chris Coons (D-DE), Dianne Feinstein (D-CA), Kirsten Gillibrand (D-NY), Jeff Merkley (D-OR), Sherrod Brown (D-OH), Cory Booker (D-NJ), Kamala D. Harris (D-CA), Bob Menendez (D-NJ), Edward Markey (D-MA), Jacky Rosen (D-NV), Catherine Cortez-Masto (D-NV), Tina Smith (D-MN), Tom Carper (D-DE), Amy Klobuchar (D-MN), and Elizabeth Warren (D-MA). 


The full letter is available here and below. 


Dear Leader McConnell, Leader Schumer, Chairman Shelby, and Vice Chairman Leahy, 


As you consider the next legislative package in response to COVID-19, we urge you to include supplemental appropriations to ensure HIV/AIDS treatment, prevention, and housing programs are able to adequately respond to the COVID-19 pandemic and continue providing life-saving services to people living with and at risk of HIV and AIDS.


We thank you for including $90 million for the Ryan White HIV/AIDS Program and $65 million for the Housing Opportunities for Persons with AIDS (HOPWA) Program in the Coronavirus Aid, Relief, and Economic Security Act, or CARES Act. This funding is working now to provide services, including telehealth, medication, housing, food, and emergency support services for people living with HIV and AIDS nationwide. 


In the next COVID-19 response, we urge Congress to include supplemental funding for the following programs: 


$500 million for HRSA&amp;rsquo;s Ryan White HIV/AIDS Program 


Ryan White Program providers and community-based organizations are on the frontlines of the COVID-19 pandemic, and they need additional funding to meet the pressing current needs of their patients and clients. Ryan White Program clients are especially vulnerable to the dangers of COVID-19 infection, as they share a number of risk factors with those who are more likely to die of the disease, including underlying conditions such as diabetes, cardiovascular disease and chronic lung disease in addition to other factors including systematic racism, poor insurance coverage, food insecurity, and unstable housing. Ryan White clinics nationwide have shifted care to telehealth to protect patients during the pandemic but providing access to phones with sufficient minutes for patients and telehealth equipment for providers and clinics has been an immediate cost that clinics must support. Additionally, clinics are providing significantly more case management services and support to an increasing number of patients who are experiencing increased or new impoverishment from the current recession. Ryan White Programs are covering new costs, including medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter that is appropriate during COVID-19. Finally, as infectious diseases experts, Ryan White Program teams are on the frontlines of both the HIV and COVID-19 pandemics, often doing multiple jobs at once, and they need safety and protection, including PPE and mental health support. Additional funding across the program&amp;rsquo;s parts would help people living with HIV and AIDS stay in care and on treatment; maintain access to care and treatment during the economic downturn; meet the new needs of people living with HIV and AIDS who now are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19. 


$100 million for CDC&amp;rsquo;s Division of HIV/AIDS Prevention 


As HIV prevention and surveillance staff are shifted to work on the COVID-19 response, it is important that the infrastructure of HIV prevention remains intact. HIV prevention programs at state and local health departments and community-based organizations are in immediate need of additional funds to continue to provide services critical to reach the goals of the Ending the HIV Epidemic Initiative. HIV prevention programs at state and local health departments and community-based organizations have been forced to reduce and/or suspend core HIV prevention activities, redirect personnel to respond to COVID-19, reduce and/or suspend HIV testing, suspend pre-exposure prophylaxis (PrEP) initiations, and transition to telehealth services.


$65 million for HUD&amp;rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program


HOPWA is already seeing increases in demand for housing services during this pandemic. Demand for supportive housing and rental assistance will increase as the economic impacts of COVID-19 are felt. Social-distancing and quarantines are impossible if a person living with HIV or AIDS does not have housing, and we must continue to strengthen funding for HOPWA to promote the safety of clients, their families, and the community. 


$58 million for CDC&amp;rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs


The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment. Now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Syringe Services Programs (SSPs) are one of the most effective ways to prevent drug overdoses as well as engage and serve individuals who use drugs during the COVID-19 pandemic. Clients trust SSPs as care providers and sources of information and have been reaching out for help and support during this crisis as they have been experiencing greater needs &amp;ndash; including the need for shelter, food, healthcare, and access to medication assisted treatment &amp;ndash; as a result of new or increased levels of impoverishment from the dramatic economic downturn. There also has been an urgent need for greater access to naloxone, especially since physical distancing has created social isolation that has increased overdose risk and incidents. 


This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&amp;rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS. 

Sincerely, 

###

" /><meta itemprop="name" content="Feinstein, Baldwin, Colleagues Call for HIV/AIDS Treatment and Prevention Funding in Next Coronavirus Response Package" /><meta itemprop="description" content="Washington &amp;ndash; Senator Dianne Feinstein (D-Calif.) joined Senator Tammy Baldwin (D-Wis.) and a group of their colleagues today in calling on Senate leadership to include federal funding for HIV/AIDS treatment, prevention, and housing programs in the next coronavirus pandemic response package to continue providing life-saving services to people living with and at risk of HIV and AIDS. 


In their letter to Senate leadership, the senators urged to include funding for the following programs in the next coronavirus package: 



$500 million for HRSA&amp;rsquo;s Ryan White HIV/AIDS Program: Funding to support Ryan White Program providers and community-based organizations who are on the frontlines of the COVID-19 pandemic. Services and resources provided by this program include telehealth services, case management services, medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter. The additional funding for this program will also help people living with HIV and AIDS maintain access to care and treatment; meet the new needs of people living with HIV and AIDS who are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19. 



$100 million for CDC&amp;rsquo;s Division of HIV/AIDS Prevention: Funding to support core HIV prevention activities, personnel to respond to COVID-19, HIV testing, pre-exposure prophylaxis (PrEP) initiations, and telehealth services at state and local health departments and community-based organizations.



$65 million for HUD&amp;rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program: Funding to support housing and rental assistance for people living with AIDS to promote the safety of clients, families, and the community. 



$58 million for CDC&amp;rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs: Funding to support Syringe Services Programs (SSPs), one of the most effective ways to prevent drug overdoses, as well as engage and serve individuals who use drugs during the COVID-19 pandemic. The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment, and now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Clients trust SSPs as care providers and sources of support including shelter, food, health care, and access to medication assisted treatment.


In their letter to Senate Majority Leader Mitch McConnell (R-Ky.), Democratic Leader Chuck Schumer (D-N.Y.), Senate Appropriations Committee Chairman Richard Shelby (R-Ala.) and Senate Appropriations Committee Vice Chairman Patrick Leahy (D-Vt.), the Senators write:


&amp;ldquo;This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&amp;rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS.&amp;rdquo; 


National stakeholders are supporting the Senators&amp;rsquo; effort today, including the HIV Medicine Association, AIDS Budget and Appropriations Coalition, National Alliance of State &amp; Territorial AIDS Directors (NASTAD), and The AIDS Institute. 


&amp;ldquo;The COVID-19 pandemic has placed a huge burden on a public health system that was already struggling to meet the needs of people living with and at risk of HIV,&amp;rdquo; said Stephen Lee, Executive Director of NASTAD. &amp;ldquo;We are grateful for the support Congress has already provided. We hope they will build on this support by adopting Senator Baldwin&amp;rsquo;s proposal for additional funding for HIV/AIDS diagnosis, treatment, prevention, and housing programs in the next COVID-19 response.&amp;rdquo;


&amp;ldquo;HIV clinicians, many of whom are infectious disease specialists, have been working harder than ever during the COVID-19 pandemic to take care of people living with HIV while leading the fight against coronavirus. During the pandemic, Ryan White HIV/AIDS Program and other HIV program funds have been essential to supporting access to care through telehealth as well as meeting emergency patient needs for food, housing, and medication.  As the pandemic persists, people living with HIV and their providers need additional resources to meet increased demand for services as more people living with HIV experience loss of jobs and health insurance and housing instability. On the 25th anniversary of National HIV Testing Day, the HIV Medicine Association and its Ryan White Medical Providers Coalition stand with Senator Baldwin and her colleagues to recommit to ending the HIV epidemic in the U.S. as we fight to conquer COVID-19. We thank Senator Baldwin and her colleagues for their attention to the needs of people living with HIV during this unprecedented time,&amp;rdquo; said Andrea Weddle, Executive Director of the HIV Medicine Association.


Other Senators signing today&amp;rsquo;s letter include Senators Chris Van Hollen (D-MD), Ron Wyden (D-OR), Richard Blumenthal (D-CT), Dick Durbin (D-IL), Chris Coons (D-DE), Dianne Feinstein (D-CA), Kirsten Gillibrand (D-NY), Jeff Merkley (D-OR), Sherrod Brown (D-OH), Cory Booker (D-NJ), Kamala D. Harris (D-CA), Bob Menendez (D-NJ), Edward Markey (D-MA), Jacky Rosen (D-NV), Catherine Cortez-Masto (D-NV), Tina Smith (D-MN), Tom Carper (D-DE), Amy Klobuchar (D-MN), and Elizabeth Warren (D-MA). 


The full letter is available here and below. 


Dear Leader McConnell, Leader Schumer, Chairman Shelby, and Vice Chairman Leahy, 


As you consider the next legislative package in response to COVID-19, we urge you to include supplemental appropriations to ensure HIV/AIDS treatment, prevention, and housing programs are able to adequately respond to the COVID-19 pandemic and continue providing life-saving services to people living with and at risk of HIV and AIDS.


We thank you for including $90 million for the Ryan White HIV/AIDS Program and $65 million for the Housing Opportunities for Persons with AIDS (HOPWA) Program in the Coronavirus Aid, Relief, and Economic Security Act, or CARES Act. This funding is working now to provide services, including telehealth, medication, housing, food, and emergency support services for people living with HIV and AIDS nationwide. 


In the next COVID-19 response, we urge Congress to include supplemental funding for the following programs: 


$500 million for HRSA&amp;rsquo;s Ryan White HIV/AIDS Program 


Ryan White Program providers and community-based organizations are on the frontlines of the COVID-19 pandemic, and they need additional funding to meet the pressing current needs of their patients and clients. Ryan White Program clients are especially vulnerable to the dangers of COVID-19 infection, as they share a number of risk factors with those who are more likely to die of the disease, including underlying conditions such as diabetes, cardiovascular disease and chronic lung disease in addition to other factors including systematic racism, poor insurance coverage, food insecurity, and unstable housing. Ryan White clinics nationwide have shifted care to telehealth to protect patients during the pandemic but providing access to phones with sufficient minutes for patients and telehealth equipment for providers and clinics has been an immediate cost that clinics must support. Additionally, clinics are providing significantly more case management services and support to an increasing number of patients who are experiencing increased or new impoverishment from the current recession. Ryan White Programs are covering new costs, including medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter that is appropriate during COVID-19. Finally, as infectious diseases experts, Ryan White Program teams are on the frontlines of both the HIV and COVID-19 pandemics, often doing multiple jobs at once, and they need safety and protection, including PPE and mental health support. Additional funding across the program&amp;rsquo;s parts would help people living with HIV and AIDS stay in care and on treatment; maintain access to care and treatment during the economic downturn; meet the new needs of people living with HIV and AIDS who now are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19. 


$100 million for CDC&amp;rsquo;s Division of HIV/AIDS Prevention 


As HIV prevention and surveillance staff are shifted to work on the COVID-19 response, it is important that the infrastructure of HIV prevention remains intact. HIV prevention programs at state and local health departments and community-based organizations are in immediate need of additional funds to continue to provide services critical to reach the goals of the Ending the HIV Epidemic Initiative. HIV prevention programs at state and local health departments and community-based organizations have been forced to reduce and/or suspend core HIV prevention activities, redirect personnel to respond to COVID-19, reduce and/or suspend HIV testing, suspend pre-exposure prophylaxis (PrEP) initiations, and transition to telehealth services.


$65 million for HUD&amp;rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program


HOPWA is already seeing increases in demand for housing services during this pandemic. Demand for supportive housing and rental assistance will increase as the economic impacts of COVID-19 are felt. Social-distancing and quarantines are impossible if a person living with HIV or AIDS does not have housing, and we must continue to strengthen funding for HOPWA to promote the safety of clients, their families, and the community. 


$58 million for CDC&amp;rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs


The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment. Now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Syringe Services Programs (SSPs) are one of the most effective ways to prevent drug overdoses as well as engage and serve individuals who use drugs during the COVID-19 pandemic. Clients trust SSPs as care providers and sources of information and have been reaching out for help and support during this crisis as they have been experiencing greater needs &amp;ndash; including the need for shelter, food, healthcare, and access to medication assisted treatment &amp;ndash; as a result of new or increased levels of impoverishment from the dramatic economic downturn. There also has been an urgent need for greater access to naloxone, especially since physical distancing has created social isolation that has increased overdose risk and incidents. 


This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&amp;rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS. 

Sincerely, 

###

" /><meta itemprop="url" content="https://www.feinstein.senate.gov/public/index.cfm/2020/6/feinstein-baldwin-colleagues-call-for-hiv-aids-treatment-and-prevention-funding-in-next-coronavirus-response-package" /><meta property="og:site_name" content="United States Senator for California" /><meta property="og:type" content="article" /><meta property="og:title" content="Feinstein, Baldwin, Colleagues Call for HIV/AIDS Treatment and Prevention Funding in Next Coronavirus Response Package" /><meta property="og:description" content="Washington &amp;ndash; Senator Dianne Feinstein (D-Calif.) joined Senator Tammy Baldwin (D-Wis.) and a group of their colleagues today in calling on Senate leadership to include federal funding for HIV/AIDS treatment, prevention, and housing programs in the next coronavirus pandemic response package to continue providing life-saving services to people living with and at risk of HIV and AIDS. 


In their letter to Senate leadership, the senators urged to include funding for the following programs in the next coronavirus package: 



$500 million for HRSA&amp;rsquo;s Ryan White HIV/AIDS Program: Funding to support Ryan White Program providers and community-based organizations who are on the frontlines of the COVID-19 pandemic. Services and resources provided by this program include telehealth services, case management services, medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter. The additional funding for this program will also help people living with HIV and AIDS maintain access to care and treatment; meet the new needs of people living with HIV and AIDS who are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19. 



$100 million for CDC&amp;rsquo;s Division of HIV/AIDS Prevention: Funding to support core HIV prevention activities, personnel to respond to COVID-19, HIV testing, pre-exposure prophylaxis (PrEP) initiations, and telehealth services at state and local health departments and community-based organizations.



$65 million for HUD&amp;rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program: Funding to support housing and rental assistance for people living with AIDS to promote the safety of clients, families, and the community. 



$58 million for CDC&amp;rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs: Funding to support Syringe Services Programs (SSPs), one of the most effective ways to prevent drug overdoses, as well as engage and serve individuals who use drugs during the COVID-19 pandemic. The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment, and now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Clients trust SSPs as care providers and sources of support including shelter, food, health care, and access to medication assisted treatment.


In their letter to Senate Majority Leader Mitch McConnell (R-Ky.), Democratic Leader Chuck Schumer (D-N.Y.), Senate Appropriations Committee Chairman Richard Shelby (R-Ala.) and Senate Appropriations Committee Vice Chairman Patrick Leahy (D-Vt.), the Senators write:


&amp;ldquo;This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&amp;rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS.&amp;rdquo; 


National stakeholders are supporting the Senators&amp;rsquo; effort today, including the HIV Medicine Association, AIDS Budget and Appropriations Coalition, National Alliance of State &amp; Territorial AIDS Directors (NASTAD), and The AIDS Institute. 


&amp;ldquo;The COVID-19 pandemic has placed a huge burden on a public health system that was already struggling to meet the needs of people living with and at risk of HIV,&amp;rdquo; said Stephen Lee, Executive Director of NASTAD. &amp;ldquo;We are grateful for the support Congress has already provided. We hope they will build on this support by adopting Senator Baldwin&amp;rsquo;s proposal for additional funding for HIV/AIDS diagnosis, treatment, prevention, and housing programs in the next COVID-19 response.&amp;rdquo;


&amp;ldquo;HIV clinicians, many of whom are infectious disease specialists, have been working harder than ever during the COVID-19 pandemic to take care of people living with HIV while leading the fight against coronavirus. During the pandemic, Ryan White HIV/AIDS Program and other HIV program funds have been essential to supporting access to care through telehealth as well as meeting emergency patient needs for food, housing, and medication.  As the pandemic persists, people living with HIV and their providers need additional resources to meet increased demand for services as more people living with HIV experience loss of jobs and health insurance and housing instability. On the 25th anniversary of National HIV Testing Day, the HIV Medicine Association and its Ryan White Medical Providers Coalition stand with Senator Baldwin and her colleagues to recommit to ending the HIV epidemic in the U.S. as we fight to conquer COVID-19. We thank Senator Baldwin and her colleagues for their attention to the needs of people living with HIV during this unprecedented time,&amp;rdquo; said Andrea Weddle, Executive Director of the HIV Medicine Association.


Other Senators signing today&amp;rsquo;s letter include Senators Chris Van Hollen (D-MD), Ron Wyden (D-OR), Richard Blumenthal (D-CT), Dick Durbin (D-IL), Chris Coons (D-DE), Dianne Feinstein (D-CA), Kirsten Gillibrand (D-NY), Jeff Merkley (D-OR), Sherrod Brown (D-OH), Cory Booker (D-NJ), Kamala D. Harris (D-CA), Bob Menendez (D-NJ), Edward Markey (D-MA), Jacky Rosen (D-NV), Catherine Cortez-Masto (D-NV), Tina Smith (D-MN), Tom Carper (D-DE), Amy Klobuchar (D-MN), and Elizabeth Warren (D-MA). 


The full letter is available here and below. 


Dear Leader McConnell, Leader Schumer, Chairman Shelby, and Vice Chairman Leahy, 


As you consider the next legislative package in response to COVID-19, we urge you to include supplemental appropriations to ensure HIV/AIDS treatment, prevention, and housing programs are able to adequately respond to the COVID-19 pandemic and continue providing life-saving services to people living with and at risk of HIV and AIDS.


We thank you for including $90 million for the Ryan White HIV/AIDS Program and $65 million for the Housing Opportunities for Persons with AIDS (HOPWA) Program in the Coronavirus Aid, Relief, and Economic Security Act, or CARES Act. This funding is working now to provide services, including telehealth, medication, housing, food, and emergency support services for people living with HIV and AIDS nationwide. 


In the next COVID-19 response, we urge Congress to include supplemental funding for the following programs: 


$500 million for HRSA&amp;rsquo;s Ryan White HIV/AIDS Program 


Ryan White Program providers and community-based organizations are on the frontlines of the COVID-19 pandemic, and they need additional funding to meet the pressing current needs of their patients and clients. Ryan White Program clients are especially vulnerable to the dangers of COVID-19 infection, as they share a number of risk factors with those who are more likely to die of the disease, including underlying conditions such as diabetes, cardiovascular disease and chronic lung disease in addition to other factors including systematic racism, poor insurance coverage, food insecurity, and unstable housing. Ryan White clinics nationwide have shifted care to telehealth to protect patients during the pandemic but providing access to phones with sufficient minutes for patients and telehealth equipment for providers and clinics has been an immediate cost that clinics must support. Additionally, clinics are providing significantly more case management services and support to an increasing number of patients who are experiencing increased or new impoverishment from the current recession. Ryan White Programs are covering new costs, including medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter that is appropriate during COVID-19. Finally, as infectious diseases experts, Ryan White Program teams are on the frontlines of both the HIV and COVID-19 pandemics, often doing multiple jobs at once, and they need safety and protection, including PPE and mental health support. Additional funding across the program&amp;rsquo;s parts would help people living with HIV and AIDS stay in care and on treatment; maintain access to care and treatment during the economic downturn; meet the new needs of people living with HIV and AIDS who now are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19. 


$100 million for CDC&amp;rsquo;s Division of HIV/AIDS Prevention 


As HIV prevention and surveillance staff are shifted to work on the COVID-19 response, it is important that the infrastructure of HIV prevention remains intact. HIV prevention programs at state and local health departments and community-based organizations are in immediate need of additional funds to continue to provide services critical to reach the goals of the Ending the HIV Epidemic Initiative. HIV prevention programs at state and local health departments and community-based organizations have been forced to reduce and/or suspend core HIV prevention activities, redirect personnel to respond to COVID-19, reduce and/or suspend HIV testing, suspend pre-exposure prophylaxis (PrEP) initiations, and transition to telehealth services.


$65 million for HUD&amp;rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program


HOPWA is already seeing increases in demand for housing services during this pandemic. Demand for supportive housing and rental assistance will increase as the economic impacts of COVID-19 are felt. Social-distancing and quarantines are impossible if a person living with HIV or AIDS does not have housing, and we must continue to strengthen funding for HOPWA to promote the safety of clients, their families, and the community. 


$58 million for CDC&amp;rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs


The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment. Now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Syringe Services Programs (SSPs) are one of the most effective ways to prevent drug overdoses as well as engage and serve individuals who use drugs during the COVID-19 pandemic. Clients trust SSPs as care providers and sources of information and have been reaching out for help and support during this crisis as they have been experiencing greater needs &amp;ndash; including the need for shelter, food, healthcare, and access to medication assisted treatment &amp;ndash; as a result of new or increased levels of impoverishment from the dramatic economic downturn. There also has been an urgent need for greater access to naloxone, especially since physical distancing has created social isolation that has increased overdose risk and incidents. 


This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&amp;rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS. 

Sincerely, 

###

" /><meta property="og:url" content="https://www.feinstein.senate.gov/public/index.cfm/2020/6/feinstein-baldwin-colleagues-call-for-hiv-aids-treatment-and-prevention-funding-in-next-coronavirus-response-package" />

	<!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js" ></script><![endif]--><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/respond.src.js" ></script><script src="/public/_resources/jscripts/swfobject-2.1.js" ></script><script src="/public/vendor/_skins/feinstein2016/js/jquery-1.11.1.min.js" ></script><script src="/public/vendor/_skins/feinstein2016/js/jquery-migrate-1.2.1.min.js" ></script><script src="/public/_resources/jscripts/jquery.form.20140218.min.js" ></script><script src="/public/_resources/jscripts/jquery.printelement.min.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/jquery.magnific-popup.min.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/bootstrap.3.4.1.min.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/plyr/plyr.js" ></script><script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/copy.js" ></script>
	<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,300italic,400,400italic,700,700italic,900,900italic"  /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,500,500italic,700,700italic,900,900italic"  /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Paytone+One"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/plyr/plyr.css"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/lib/bootstrap-3.3.7/css/bootstrap.min.css"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/magnific-popup.css"  /><link rel="stylesheet" type="text/css" href="/public/_resources/stylesheets/factory.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/template.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/template.header.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/apps.css?cb=20"  /><link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/home.css?cb=20"  />

	
	
	

	<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/ie.css" />
	<![endif]-->

	<!--[if lte IE 8]>
	<link rel="stylesheet" type="text/css" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/css/ie-eight.css" />
	<![endif]-->

	<!--
		Owl Carousel
		- http://owlgraphic.com/owlcarousel/
	 -->
	<script src="/public/vendor/_skins/feinstein2016/js/owl-carousel/owl.carousel.js"></script>

	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>

	<link rel="stylesheet" type="text/css" href="/public/vendor/_skins/feinstein2016/js/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" type="text/css" href="/public/vendor/_skins/feinstein2016/js/owl-carousel/owl.theme.css" />

	<link rel="shortcut icon" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/images/favicon_flag.ico" />
		
	<link rel="alternate" type="application/rss+xml" href="/public/?a=RSS.Feed" title="Latest Posts" />
	
	<link rel="image_src" href="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/images/template/seal.jpg" />

	
	

	

	
</head>
<body class="seed-7 page_press-releases not-home-page">

	<div hidden><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="plyr-captions-off" viewBox="0 0 18 18"><path d="M1 1c-.6 0-1 .4-1 1v11c0 .6.4 1 1 1h4.6l2.7 2.7c.2.2.4.3.7.3.3 0 .5-.1.7-.3l2.7-2.7H17c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1H1zm4.52 10.15c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41C8.47 4.96 7.46 3.76 5.5 3.76c-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69zm7.57 0c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41c-.28-1.15-1.29-2.35-3.25-2.35-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69z" fill-rule="evenodd" fill-opacity=".5"/></symbol><symbol id="plyr-captions-on" viewBox="0 0 18 18"><path d="M1 1c-.6 0-1 .4-1 1v11c0 .6.4 1 1 1h4.6l2.7 2.7c.2.2.4.3.7.3.3 0 .5-.1.7-.3l2.7-2.7H17c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1H1zm4.52 10.15c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41C8.47 4.96 7.46 3.76 5.5 3.76c-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69zm7.57 0c1.99 0 3.01-1.32 3.28-2.41l-1.29-.39c-.19.66-.78 1.45-1.99 1.45-1.14 0-2.2-.83-2.2-2.34 0-1.61 1.12-2.37 2.18-2.37 1.23 0 1.78.75 1.95 1.43l1.3-.41c-.28-1.15-1.29-2.35-3.25-2.35-1.9 0-3.61 1.44-3.61 3.7 0 2.26 1.65 3.69 3.63 3.69z" fill-rule="evenodd"/></symbol><symbol id="plyr-enter-fullscreen" viewBox="0 0 18 18"><path d="M10 3h3.6l-4 4L11 8.4l4-4V8h2V1h-7zM7 9.6l-4 4V10H1v7h7v-2H4.4l4-4z"/></symbol><symbol id="plyr-exit-fullscreen" viewBox="0 0 18 18"><path d="M1 12h3.6l-4 4L2 17.4l4-4V17h2v-7H1zM16 .6l-4 4V1h-2v7h7V6h-3.6l4-4z"/></symbol><symbol id="plyr-fast-forward" viewBox="0 0 18 18"><path d="M7.875 7.171L0 1v16l7.875-6.171V17L18 9 7.875 1z"/></symbol><symbol id="plyr-muted" viewBox="0 0 18 18"><path d="M12.4 12.5l2.1-2.1 2.1 2.1 1.4-1.4L15.9 9 18 6.9l-1.4-1.4-2.1 2.1-2.1-2.1L11 6.9 13.1 9 11 11.1zM3.786 6.008H.714C.286 6.008 0 6.31 0 6.76v4.512c0 .452.286.752.714.752h3.072l4.071 3.858c.5.3 1.143 0 1.143-.602V2.752c0-.601-.643-.977-1.143-.601L3.786 6.008z"/></symbol><symbol id="plyr-pause" viewBox="0 0 18 18"><path d="M6 1H3c-.6 0-1 .4-1 1v14c0 .6.4 1 1 1h3c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1zM12 1c-.6 0-1 .4-1 1v14c0 .6.4 1 1 1h3c.6 0 1-.4 1-1V2c0-.6-.4-1-1-1h-3z"/></symbol><symbol id="plyr-play" viewBox="0 0 18 18"><path d="M15.562 8.1L3.87.225C3.052-.337 2 .225 2 1.125v15.75c0 .9 1.052 1.462 1.87.9L15.563 9.9c.584-.45.584-1.35 0-1.8z"/></symbol><symbol id="plyr-restart" viewBox="0 0 18 18"><path d="M9.7 1.2l.7 6.4 2.1-2.1c1.9 1.9 1.9 5.1 0 7-.9 1-2.2 1.5-3.5 1.5-1.3 0-2.6-.5-3.5-1.5-1.9-1.9-1.9-5.1 0-7 .6-.6 1.4-1.1 2.3-1.3l-.6-1.9C6 2.6 4.9 3.2 4 4.1 1.3 6.8 1.3 11.2 4 14c1.3 1.3 3.1 2 4.9 2 1.9 0 3.6-.7 4.9-2 2.7-2.7 2.7-7.1 0-9.9L16 1.9l-6.3-.7z"/></symbol><symbol id="plyr-rewind" viewBox="0 0 18 18"><path d="M10.125 1L0 9l10.125 8v-6.171L18 17V1l-7.875 6.171z"/></symbol><symbol id="plyr-volume" viewBox="0 0 18 18"><path d="M15.6 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4C15.4 5.9 16 7.4 16 9c0 1.6-.6 3.1-1.8 4.3-.4.4-.4 1 0 1.4.2.2.5.3.7.3.3 0 .5-.1.7-.3C17.1 13.2 18 11.2 18 9s-.9-4.2-2.4-5.7z"/><path d="M11.282 5.282a.909.909 0 0 0 0 1.316c.735.735.995 1.458.995 2.402 0 .936-.425 1.917-.995 2.487a.909.909 0 0 0 0 1.316c.145.145.636.262 1.018.156a.725.725 0 0 0 .298-.156C13.773 11.733 14.13 10.16 14.13 9c0-.17-.002-.34-.011-.51-.053-.992-.319-2.005-1.522-3.208a.909.909 0 0 0-1.316 0zM3.786 6.008H.714C.286 6.008 0 6.31 0 6.76v4.512c0 .452.286.752.714.752h3.072l4.071 3.858c.5.3 1.143 0 1.143-.602V2.752c0-.601-.643-.977-1.143-.601L3.786 6.008z"/></symbol></svg></div>

	
	

	<div class="body-backdrop"></div>
	<div class="menu-backdrop"></div>

	

	<header class="hidden-print">
		
	
	
	
	
	
	
	
	
	
	
	





<nav class="header-section-nav nav-section main-nav-section ">
	
	
		
		<div class="toggle-wrap main-toggle-wrap">
			<a class="items-toggle main-items-toggle">
				
				<span class="items-toggle-item icon-label"><!-- Menu --></span>
			</a>
		</div><!-- ./main-toggle-wrap -->
		
		<div class="items-wrap main-items-wrap clearfix">
			<ul class="items main-items">
				<li class="nav_home dropdown">
					<a href="/public/index.cfm/"><span class="icon-label">Home</span><span class="icon icon-home"></span></a>
				</li>
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_about-dianne has-children">
					<a href="/public/index.cfm/about-dianne" class="child-items-toggle">
						<span class="expand" data-target="nav_about-dianne" role="button" aria-expanded="false"></span>
						About Dianne
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/biography">Biography</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/committee-assignments">Committee Assignments</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/voting-record">Voting Record</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/official-photo">Official Photo</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_issues has-children">
					<a href="/public/index.cfm/issues" class="child-items-toggle">
						<span class="expand" data-target="nav_issues" role="button" aria-expanded="false"></span>
						Issues & Accomplishments
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/accomplishments">Accomplishments</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/agriculture">Agriculture</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/climate-change">Climate Change</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/daca">DACA</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/drug-caucus">Drug Caucus</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/theeconomy">Economy</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/education">Education</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/energy">Energy</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/theenvironment">Environment</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/foreignaffairs">Foreign Affairs</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/gun-safety">Gun Safety</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/healthcare">Health Care</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/immigration">Immigration</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/the-intelligence-committee">Intelligence Committee</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/thejudiciarycommittee">Judiciary Committee</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/labor">Labor</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/lgbt-rights">LGBT rights</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/trade">Trade</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/veterans">Veterans</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/voting-rights">Voting Rights</a>
							</li>
						
							<li role="menuitem" class="odd last">
								<a href="/public/index.cfm/women-s-rights">Women's Rights</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_services has-children">
					<a href="/public/index.cfm/services" class="child-items-toggle">
						<span class="expand" data-target="nav_services" role="button" aria-expanded="false"></span>
						Services
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/submit-casework1">Submit Casework</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/dc-tours-visitor-info">DC Tours & Visitor Info</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/scheduling">Schedule a Meeting</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/flag-purchase">Flag Purchase</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/special-requests">Special Requests</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/government-assistance">Government Assistance</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/service-academy-nominations">Service Academy Nominations</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/federal-resources">Federal Resources</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/california-resources">California Resources</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/census-page">2020 Census</a>
							</li>
						
							<li role="menuitem" class="odd last">
								<a href="/public/index.cfm/census-spanish">El Censo del 2020</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_news-room active has-children">
					<a href="/public/index.cfm/news-room" class="child-items-toggle">
						<span class="expand" data-target="nav_news-room" role="button" aria-expanded="false"></span>
						News Room
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/press-releases">Press Releases</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/op-eds">Commentary</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/official-photo2">Official Photo</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/video-library">Video Library</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_for-students has-children">
					<a href="/public/index.cfm/for-students" class="child-items-toggle">
						<span class="expand" data-target="nav_for-students" role="button" aria-expanded="false"></span>
						For Students
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/student-resources">Student Resources</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/senate-facts">Senate Facts</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/intern-program">Intern Program</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/page-program">Page Program</a>
							</li>
						
					</ul>
				</li>
			
			
				
	
	
	
	
	
	
	
	
	
	
	
			
				<li class="nav_contact has-children">
					<a href="/public/index.cfm/contact" class="child-items-toggle">
						<span class="expand" data-target="nav_contact" role="button" aria-expanded="false"></span>
						Contact
					</a>
					
					<ul class="items child-items" role="menu">
						
							<li role="menuitem" class="odd first">
								<a href="/public/index.cfm/e-mail-me">E-Mail Me</a>
							</li>
						
							<li role="menuitem" class="even">
								<a href="/public/index.cfm/signup">Newsletter Signup</a>
							</li>
						
							<li role="menuitem" class="odd">
								<a href="/public/index.cfm/washington-dc">Washington, DC Office</a>
							</li>
						
							<li role="menuitem" class="even last">
								<a href="/public/index.cfm/state-offices">State Offices</a>
							</li>
						
					</ul>
				</li>
			
			
				<li class="nav_search">
					<form action="/public/index.cfm/search">
						<input type="hidden" name="p" value="search">
						
						
						<label for="search_input">Search</label>
						<input type="text" id="search_input" name="q" placeholder="Search" value="">
						<button type="submit">Go</button>
					</form>
				</li>
			</ul>
		</div><!-- ./main-items-wrap -->
		
	

</nav><!-- /.header-nav -->

<div class="header-section-social">
	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(window.location.href.indexOf('googtrans(en|es)')>-1){
				jQuery('.espanol-button').attr('href','#googtrans(es|en)');
			}else if(window.location.href.indexOf('googtrans(es|en)')>-1){
				jQuery('.espanol-button').attr('href','#googtrans(en|es)');
			}
		});
		function readCookie(name) {
			var c = document.cookie.split('; '),
			cookies = {}, i, C;

			for (i = c.length - 1; i >= 0; i--) {
				C = c[i].split('=');
				cookies[C[0]] = C[1];
			 }

			 return cookies[name];
		}
		function deleteCookie(name) {
			document.cookie = name + '=;expires=Thu, 01 Jan 1970 00:00:01 GMT;';
		}
		function forceTranslate(){
			if(window.location.href.indexOf('googtrans(en|es)')>-1){
				deleteCookie('googtrans');
				// window.location.href = window.location.href.replace('googtrans(en|es)','');
				window.location.hash = 'googtrans(es|en)';
			}else if(window.location.href.indexOf('googtrans(es|en)')>-1){
				deleteCookie('googtrans');
				// window.location.href = window.location.href.replace('googtrans(es|en)','');
				window.location.hash = 'googtrans(en|es)';
			}else{
				// window.location.href = window.location.href + 'googtrans(en|es)';
				window.location.hash = 'googtrans(en|es)';
			}
			window.location.reload();
			return false;
		}
	</script>
	<a href="#googtrans(en|es)" onclick="forceTranslate()" class="espanol-button">En español</a>
	
		
			<a href="https://www.facebook.com/SenatorFeinstein/" class="social-link social-link-facebook" target="_blank">Facebook</a>
			<a href="https://twitter.com/senfeinstein" class="social-link social-link-twitter" target="_blank">Twitter</a>
			<a href="https://www.youtube.com/user/SenatorFeinstein" class="social-link social-link-youtube" target="_blank">YouTube</a>
			
			
			
			<a href="http://www.feinstein.senate.gov/public/?a=rss.feed" class="social-link social-link-rss" target="_blank">RSS</a>
		
	
</div>

<div class="site-title"><a href="/public/index.cfm/">United States Senator for California Dianne Feinstein</a></div>

<section class="header-section-services">
	<div class="service-title">
		<h2>Constituent Services</h2>
	</div>
	<div class="service-items">
		<div class="service-item contact-service-item"><a href="/public/index.cfm/contact"><span>Email<br /> Dianne</span></a></div>
		<div class="service-item californians-service-item"><a href="/public/index.cfm/help-for-californians"><span>Help <em>for</em><br /> Californians</span></a></div>
		<div class="service-item flag-requests-service-item"><a href="/public/index.cfm/flag-requests"><span>Flag<br /> Requests</span></a></div>
		<div class="service-item visit-service-item"><a href="/public/index.cfm/visit"><span>Visiting<br /> D.C.</span></a></div>
		<div class="service-item casework-service-item"><a href="/public/index.cfm/submit-casework"><span>Submit <br /> Casework</span></a></div>
		<div class="service-item breakfast-service-item"><a href="/public/index.cfm/intern-program"><span>Internship<br /> Program</span></a></div>
	</div>
</section>







<div class="related-links header-section-related-links">
	<h3>Related <span>Links</span></h3>
	<ul class="items related-links-items">
		
			<li class="nav_press-releases even active"><a href="/public/index.cfm/press-releases">Press Releases</a></li>
		
			<li class="nav_op-eds odd"><a href="/public/index.cfm/op-eds">Commentary</a></li>
		
			<li class="nav_official-photo2 even"><a href="/public/index.cfm/official-photo2">Official Photo</a></li>
		
			<li class="nav_video-library odd last"><a href="/public/index.cfm/video-library">Video Library</a></li>
		
	</ul>
</div>





<script type="text/javascript">
/* HEADER MAIN NAV */
hideHeaderMenu = function() {
	$('header .main-nav-section').removeClass('open');
	// $('body').off('click', clickForHeaderMenu);
	toggleHeaderChildMenu();
};
showHeaderMenu = function() {
	$('header .main-nav-section').addClass('open');
	// $('body').on('click', clickForHeaderMenu);
};

// clickForHeaderMenu = function(e) {
// 	var $container = $('header .main-nav-section');
//
// 	// check if tablet-sized+ and open and if click target is not in container
// 	if(window.innerWidth >= 768 && $container.is('.open') && !$.contains($container[0], e.target)){
// 		hideHeaderMenu();
// 	}
// };

// toggle menu
$('header .main-items-toggle').on('click', function(e) {

	if($('header .main-nav-section').is('.open')){
		hideHeaderMenu();
	} else {
	// } else if(window.innerWidth < 992){
		showHeaderMenu();
	}

});


toggleHeaderChildMenu = function(target) {

	if(target){
		var $target = $('.' + target);
		var isOpen = $target.is('.open');
	}

	$('header .main-items>li.has-children').each(function(index){
		$(this).removeClass('open');
	});

	if(target && !isOpen){
		$target.addClass('open');
	}

	return false;
};

$('header .child-items-toggle').on('click', '.expand', function(e) {

	toggleHeaderChildMenu($(e.target).data('target'));

	return false;
});

$('header .main-nav-section').on('mouseenter', function(e) {
	var $this = $(this);

	if(window.innerWidth >= 1200 && $this.not('.open')){
		showHeaderMenu();
	}
}).on('mouseleave', function(e) {
	var $this = $(this);

	if(window.innerWidth >= 1200 && $this.is('.open')){
		hideHeaderMenu();
	}
});

// close menu if resizing and tablet or larger
$(window).resize(function() {
	if(window.innerWidth >= 1200 && $('header .main-nav-section').is('.open')){
		hideHeaderMenu();
	}
});

// http://stackoverflow.com/questions/19740121/keep-bootstrap-dropdown-open-when-clicked-off
</script>

	</header>

	<main role="main">
		<div class="main-inner">
			
			
			
				
				<div class="module" id="alerts">
					

    
    
    
    
    
        <div class="site-alert">
            
                
                
                <div class="alert-wrapper clearfix odd first last" data-id="0293E7F9-E59A-4FC4-BA83-5B72429292E8">
                    <div class="container-fluid">
                        
                        <span class="alert-title"><a href="/public/index.cfm/2020/3/if-you-re-experiencing-an-emergency-related-to-coronavirus-stuck-in-a-foreign-country-or-having-problems-with-federal-benefits-please-click-here-for-assistance">Have questions about coronavirus benefits or need additional help? CLICK HERE for more information.</a></span>
                    </div>
                </div>
            
        </div>
    
    
    
    
    
    



				</div>
				
								
			
		
<!-- EXECUTION TIME: 26ms -->


		
			
				<!-- replace non-SSL with SSL for internal links -->
				







<div class="subpage">
	
				
			
			<div class="subpage-content">
				<div class="subpage-content-inner">
					<div class="page-head">
						<h1>Press Releases</h1>
						
							
						
					</div>
					
					<div class="page-info">
						<ul 
							class="cookie-crumbs"
						>
							
							
								<li>
									<a href="/public/index.cfm/home">Home</a>
								</li>
							
								<li>
									<a href="/public/index.cfm/news-room">News Room</a>
								</li>
							
								<li>
									<a href="/public/index.cfm/press-releases">Press Releases</a>
								</li>
							
						</ul>
					</div>
					
					<div class="content-wrapper">
						




<div id="group_2485c24a-1b91-485b-9eb8-0064747f19cf" class="pagegroup pagegroup_posttypes odd first last">




<div class="section posttypelayout_monthyear">




<div class="element element_posttypes">
	
		





<article class="post clearfix">

<a name="A7425AE3-E0F0-4F55-AC1C-A88CA0B21997"></a>





<div class="header">
	<h1 class="title"><a href="/public/index.cfm/press-releases?ID=A7425AE3-E0F0-4F55-AC1C-A88CA0B21997">Feinstein, Baldwin, Colleagues Call for HIV/AIDS Treatment and Prevention Funding in Next Coronavirus Response Package</a></h1>
	
	
	<h4 class="byline-date">

	

	

	
		
			
				<span class="date">
		
		
			
		
		<span class="month">Jun</span> <span class="day">26</span> <span class="year">2020</span></span>
			
			
		
	
	
		
	</h4><!-- /.byline-date -->
	
	
	
	
	
	
	
	

</div><!-- /.header -->

<div class="content">
	
	
		
		<p><i>Washington</i> &ndash; Senator Dianne Feinstein (D-Calif.) joined Senator Tammy Baldwin (D-Wis.) and a group of their colleagues today in calling on Senate leadership to include federal funding for HIV/AIDS treatment, prevention, and housing programs in the next coronavirus pandemic response package to continue providing life-saving services to people living with and at risk of HIV and AIDS.&nbsp;</p>
<u1:p></u1:p>
<p>In their letter to Senate leadership, the senators urged to include funding for the following programs in the next coronavirus package:&nbsp;</p>
<u1:p></u1:p>
<ul type="disc">
<li><b>$500 million for HRSA&rsquo;s Ryan White HIV/AIDS Program</b>: Funding to support Ryan White Program providers and community-based organizations who are on the frontlines of the COVID-19 pandemic. Services and resources provided by this program include telehealth services, case management services, medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter. The additional funding for this program will also help people living with HIV and AIDS maintain access to care and treatment; meet the new needs of people living with HIV and AIDS who are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19.&nbsp;</li>
</ul>
<u1:p></u1:p>
<ul type="disc">
<li><b>$100 million for CDC&rsquo;s Division of HIV/AIDS Prevention</b>: Funding to support core HIV prevention activities, personnel to respond to COVID-19, HIV testing, pre-exposure prophylaxis (PrEP) initiations, and telehealth services at state and local health departments and community-based organizations.</li>
</ul>
<u1:p></u1:p>
<ul type="disc">
<li><b>$65 million for HUD&rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program</b>: Funding to support housing and rental assistance for people living with AIDS to promote the safety of clients, families, and the community.&nbsp;</li>
</ul>
<u1:p></u1:p>
<ul type="disc">
<li><b>$58 million for CDC&rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs</b>: Funding to support Syringe Services Programs (SSPs), one of the most effective ways to prevent drug overdoses, as well as engage and serve individuals who use drugs during the COVID-19 pandemic. The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment, and now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Clients trust SSPs as care providers and sources of support including shelter, food, health care, and access to medication assisted treatment.</li>
</ul>
<u1:p></u1:p>
<p>In their letter to Senate Majority Leader Mitch McConnell (R-Ky.), Democratic Leader Chuck Schumer (D-N.Y.), Senate Appropriations Committee Chairman Richard Shelby (R-Ala.) and Senate Appropriations Committee Vice Chairman Patrick Leahy (D-Vt.), the Senators write:</p>
<u1:p></u1:p>
<p><i>&ldquo;This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS.&rdquo;</i><i>&nbsp;</i></p>
<u1:p></u1:p>
<p>National stakeholders are supporting the Senators&rsquo; effort today, including the HIV Medicine Association, AIDS Budget and Appropriations Coalition, National Alliance of State &amp; Territorial AIDS Directors (NASTAD), and The AIDS Institute.&nbsp;</p>
<u1:p></u1:p>
<p>&ldquo;The COVID-19 pandemic has placed a huge burden on a public health system that was already struggling to meet the needs of people living with and at risk of HIV,&rdquo; <b>said Stephen Lee, Executive Director of NASTAD. </b>&ldquo;We are grateful for the support Congress has already provided. We hope they will build on this support by adopting Senator Baldwin&rsquo;s proposal for additional funding for HIV/AIDS&nbsp;diagnosis, treatment, prevention, and housing programs in the next COVID-19 response.&rdquo;</p>
<u1:p></u1:p>
<p>&ldquo;HIV clinicians, many of whom are&nbsp;infectious disease specialists, have been working harder than ever during the COVID-19 pandemic to take care of people living with HIV while leading the&nbsp;fight against coronavirus. During the pandemic,&nbsp;Ryan White HIV/AIDS&nbsp;Program and other HIV program&nbsp;funds have been essential to supporting access to care through telehealth as well as meeting&nbsp;emergency&nbsp;patient&nbsp;needs for food, housing,&nbsp;and&nbsp;medication.&nbsp; As the pandemic persists, people living with HIV and their providers&nbsp;need additional resources&nbsp;to meet increased demand for services as more people living with HIV experience loss of jobs and health insurance and housing instability. On the 25th anniversary of&nbsp;National HIV Testing Day,&nbsp;the&nbsp;HIV Medicine Association and its Ryan White Medical Providers Coalition&nbsp;stand with Senator Baldwin and her colleagues&nbsp;to&nbsp;recommit to ending the&nbsp;HIV epidemic in the U.S. as we fight to conquer COVID-19.&nbsp;We&nbsp;thank Senator Baldwin and her colleagues for their attention to the needs of people living with HIV during this unprecedented time,&rdquo; <b>said Andrea Weddle, Executive Director of the HIV Medicine Association.</b></p>
<u1:p></u1:p>
<p>Other Senators signing today&rsquo;s letter include Senators Chris Van Hollen (D-MD), Ron Wyden (D-OR), Richard Blumenthal (D-CT), Dick Durbin (D-IL), Chris Coons (D-DE), Dianne Feinstein (D-CA), Kirsten Gillibrand (D-NY), Jeff Merkley (D-OR), Sherrod Brown (D-OH), Cory Booker (D-NJ), Kamala D. Harris (D-CA), Bob Menendez (D-NJ), Edward Markey (D-MA), Jacky Rosen (D-NV), Catherine Cortez-Masto (D-NV), Tina Smith (D-MN), Tom Carper (D-DE), Amy Klobuchar (D-MN), and Elizabeth Warren (D-MA).&nbsp;</p>
<u1:p></u1:p>
<p>The full letter is available <a href="https://www.feinstein.senate.gov/public/index.cfm?a=files.serve&amp;File_id=A4686C4E-B7BC-449E-B06B-4C1DF9ED7BC6">here</a> and below.&nbsp;</p>
<u1:p></u1:p>
<p>Dear Leader McConnell, Leader Schumer, Chairman Shelby, and Vice Chairman Leahy,&nbsp;</p>
<u1:p></u1:p>
<p>As you consider the next legislative package in response to COVID-19, we urge you to include supplemental appropriations to ensure HIV/AIDS treatment, prevention, and housing programs are able to adequately respond to the COVID-19 pandemic and continue providing life-saving services to people living with and at risk of HIV and AIDS.</p>
<u1:p></u1:p>
<p>We thank you for including $90 million for the Ryan White HIV/AIDS Program and $65 million for the Housing Opportunities for Persons with AIDS (HOPWA) Program in the Coronavirus Aid, Relief, and Economic Security Act, or CARES Act. This funding is working now to provide services, including telehealth, medication, housing, food, and emergency support services for people living with HIV and AIDS nationwide.&nbsp;</p>
<u1:p></u1:p>
<p>In the next COVID-19 response, we urge Congress to include supplemental funding for the following programs:&nbsp;</p>
<u1:p></u1:p>
<p><b><u>$500 million for HRSA&rsquo;s Ryan White HIV/AIDS Program</u></b><u> </u></p>
<u1:p></u1:p>
<p>Ryan White Program providers and community-based organizations are on the frontlines of the COVID-19 pandemic, and they need additional funding to meet the pressing current needs of their patients and clients. Ryan White Program clients are especially vulnerable to the dangers of COVID-19 infection, as they share a number of risk factors&nbsp;with those who are more likely to die of the disease, including underlying conditions such as diabetes, cardiovascular disease and chronic lung disease in addition to other factors including systematic racism, poor insurance coverage, food insecurity, and unstable housing. Ryan White clinics nationwide have shifted care to telehealth to protect patients during the pandemic but providing access to phones with sufficient minutes for patients and telehealth equipment for providers and clinics has been an immediate cost that clinics must support. Additionally, clinics are providing significantly more case management services and support to an increasing number of patients who are experiencing increased or new impoverishment from the current recession. Ryan White Programs are covering new costs, including medications (prescription and over-the-counter), behavioral health services, and access to basic necessities, such as food and shelter that is appropriate during COVID-19. Finally, as infectious diseases experts, Ryan White Program teams are on the frontlines of both the HIV and COVID-19 pandemics, often doing multiple jobs at once, and they need safety and protection, including PPE and mental health support. Additional funding across the program&rsquo;s parts would help people living with HIV and AIDS stay in care and on treatment; maintain access to care and treatment during the economic downturn; meet the new needs of people living with HIV and AIDS who now are without health insurance; keep clinics open and providers employed; and prevent and contain the spread of COVID-19.&nbsp;</p>
<u1:p></u1:p>
<p><b><u>$100 million for CDC&rsquo;s Division of HIV/AIDS Prevention</u></b><u> </u></p>
<u1:p></u1:p>
<p>As HIV prevention and surveillance staff are shifted to work on the COVID-19 response, it is important that the infrastructure of HIV prevention remains intact. HIV prevention programs at state and local health departments and community-based organizations are in immediate need of additional funds to continue to provide services critical to reach the goals of the Ending the HIV Epidemic Initiative. HIV prevention programs at state and local health departments and community-based organizations have been forced to reduce and/or suspend core HIV prevention activities, redirect personnel to respond to COVID-19, reduce and/or suspend HIV testing, suspend pre-exposure prophylaxis (PrEP) initiations, and transition to telehealth services.</p>
<u1:p></u1:p>
<p><b><u>$65 million for HUD&rsquo;s Housing Opportunities for Persons With AIDS (HOPWA) Program</u></b></p>
<u1:p></u1:p>
<p>HOPWA is already seeing increases in demand for housing services during this pandemic. Demand for supportive housing and rental assistance will increase as the economic impacts of COVID-19 are felt. Social-distancing and quarantines are impossible if a person living with HIV or AIDS does not have housing, and we must continue to strengthen funding for HOPWA to promote the safety of clients, their families, and the community.&nbsp;</p>
<u1:p></u1:p>
<p><b><u>$58 million for CDC&rsquo;s Infectious Disease and Opioid Program and Ending the Ban on Federal Funding for Syringe Service Programs</u></b></p>
<u1:p></u1:p>
<p>The COVID-19 pandemic already has resulted in increased drug overdoses, homelessness, and unemployment. Now is the time to end the ban on federal funding for syringes and other supplies, and support infectious diseases and opioid programs at the CDC. Syringe Services Programs (SSPs) are one of the most effective ways to prevent drug overdoses as well as engage and serve individuals who use drugs during the COVID-19 pandemic. Clients trust SSPs as care providers and sources of information and have been reaching out for help and support during this crisis as they have been experiencing greater needs &ndash; including the need for shelter, food, healthcare, and access to medication assisted treatment &ndash; as a result of new or increased levels of impoverishment from the dramatic economic downturn. There also has been an urgent need for greater access to naloxone, especially since physical distancing has created social isolation that has increased overdose risk and incidents.&nbsp;</p>
<u1:p></u1:p>
<p>This additional support for HIV/AIDS treatment, prevention, and housing programs is critical for ensuring that we can respond to two different pandemics that have impacted millions of Americans. Thank you for your leadership in our nation&rsquo;s response to COVID-19 as well as your long-standing support of people living with and at risk for HIV/AIDS.<u1:p>&nbsp;</u1:p></p>
<p>Sincerely,&nbsp;</p>
<p align="center">###</p>
<u1:p></u1:p><u1:p></u1:p>
		
		
		
			<div class="nodecontents">






</div>
		
	
</div>

<div class="clear"></div>











<div class="foot clear clearfix hidden-print">

	



	
		
		
	


</div>

</article>



<!-- Go to www.addthis.com/dashboard to customize your tools -->

</div>

</div>
</div>


					</div>
				</div><!-- /.subpage-content-inner -->
			</div><!-- /.subpage-content -->
			
		
			
			
</div><!-- /.subpage -->



			
		

		</div>
	</main>

	

	<footer class="footer hidden-print">
	
		<div class="related-links footer-section-related-links">
			

			<h3>Related <span>Links</span></h3>
			<ul class="items related-links-items">
				
					<li class="nav_press-releases even active"><a href="/public/index.cfm/press-releases">Press Releases</a></li>
				
					<li class="nav_op-eds odd"><a href="/public/index.cfm/op-eds">Commentary</a></li>
				
					<li class="nav_official-photo2 even"><a href="/public/index.cfm/official-photo2">Official Photo</a></li>
				
					<li class="nav_video-library odd last"><a href="/public/index.cfm/video-library">Video Library</a></li>
				
			</ul>

			
		</div>
	
		<div class="footer-links">
			
			<ul class="footer-links-items">
				<li><a class="footer-link"  href="/public/index.cfm/">Home</a></li>
				<li><a class="footer-link"  href="/public/index.cfm/privacy-policy">Privacy Policy</a></li>
				<li><a class="footer-link"  href="/public/index.cfm/terms-of-use">Terms of Use</a></li>
				<!-- Google Translate -->
				<div id="google_translate_element"></div>
				<script type="text/javascript">
						function googleTranslateElementInit() {
						  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
						}
				</script>
				<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit">
				</script>
			</ul>
			
		</div>
	</footer>

	<script>
	function parallax() {
		var topY = (window.pageYOffset !== undefined ? window.pageYOffset : document.documentElement.scrollTop);
		var posY = 0;
		
		if(topY > 0){
			posY = Math.ceil(-(topY * 0.5));
		}
		
		$('.body-backdrop').css('backgroundPositionY', posY + 'px');
		// $('.body-backdrop').css('transform', 'translateY(' + posY + 'px)');
	}
	
	var isUserAgentIEForScrollParallax = (window.navigator.userAgent.indexOf("MSIE ") > 0 ? true : false);
	// var isUserAgentIEForScrollParallax = false;
	// if(
	// 	window.navigator.userAgent.indexOf("MSIE ") > 0 || window.navigator.userAgent.indexOf("rv:11") > 0 || window.navigator.userAgent.indexOf("Edge/") > 0
	// ) {
	// 	isUserAgentIEForScrollParallax = true;
	// }
	
	$(window).scroll(function(e){
		if(!isUserAgentIEForScrollParallax){
			parallax();
		}
	});

	jQuery(function($){
		plyr.setup();
	});
	</script>

	<script src="https://www.feinstein.senate.gov/public/vendor/_skins/feinstein2016/js/default.js" ></script><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">
var pageTracker = _gat._getTracker("UA-25864176-1");
pageTracker._initData();
pageTracker._trackPageview();

</script>



	

	
	
		
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>
		<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-25864176-1");
		pageTracker._initData();
		pageTracker._trackPageview();
		

		</script>
		
	

	

	

	<!-- START OF SmartSource Data Collector TAG -->
	<script src="/wt_sdc/feinstein_webtrends.load.js" type="text/javascript"></script>

	<noscript>
	<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="//statse.webtrendslive.com/dcs2222x3ff5ffw7jg56kcffz_5g1h/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.0&amp;dcssip=www.feinstein.senate.gov"/></div>
	</noscript>
	<!-- END OF SmartSource Data Collector TAG -->



</body>

</html>




